КПК

Показати повну версію : Проблемы с электрикой Авео



Dan-M
02.03.2013, 14:13
Авео 1.5 2006 кореец (T250)
Ни с того ни с сего на трассе потухли часы, перестал работать вентилятор печки, прикуриватель и магнитофон. Также перестал пикать зуммер когда открываешь водительскую дверь.
Весь свет, внутреннее освещение, приборка, стеклоподъемники - вся остальная электрика работает нормально, машина заводится без проблем.
Проверил предохранители в салоне - все целые. Обнаружил еще странную закономерность - перевожу вентилятор обдува в ноль, часы, зуммер открытой двери, прикуриватель - все включается. Но только включаю обдув - они вырубаются.

Что может быть ?

Zaurus
02.03.2013, 14:18
Авео 1.5 2006 кореец (T250)
Ни с того ни с сего на трассе потухли часы, перестал работать вентилятор печки, прикуриватель и магнитофон. Также перестал пикать зуммер когда открываешь водительскую дверь.
Весь свет, внутреннее освещение, приборка, стеклоподъемники - вся остальная электрика работает нормально, машина заводится без проблем.
Проверил предохранители в салоне - все целые. Обнаружил еще странную закономерность - перевожу вентилятор обдува в ноль, часы, зуммер открытой двери, прикуриватель - все включается. Но только включаю обдув - они вырубаются.

Что может быть ?

Стрелки спидометра,тахометра,топлива и температуры не зависают когда заглушили двигатель ?????

Dan-M
02.03.2013, 14:25
Не зависают. Приборка работает нормально. Cкорость, температуру, топливо все показывает. Подсветка приборки тоже работает.
Если вентилятор печки в ноль выключить то и часы с мафоном начинают работать. Но это ж не дело так ездить при нулевой темпре на улице.

Alex_I
02.03.2013, 14:38
Очень смахивает на то, что масса где-то отошла. Но нужно смотреть.

†Raptor†
02.03.2013, 15:15
коротыш на обдуве наверно

Alex_I
02.03.2013, 15:28
Не факт, предохранители целые-то.

Dan-M
02.03.2013, 15:33
Если бы обдув коротил выгорел бы предохранитель и воняло бы проводкой. А так сразу несколько потребителей гаснут с включением обдува.
Тоже склоняюь к массе. Только где ее искать массу эту.

†Raptor†
02.03.2013, 15:49
масса сто% под рулем, на перегородке с моторным отсеком, а второй провод должен идти на блок резисторов, или реостат.
нет, не воняло бы проводкой, и пред может быть целый. Я правда незнаю как на авео управляются скоростя, через резистор, или там реостат стоит?

Dan-M
02.03.2013, 16:11
масса сто% под рулем, на перегородке с моторным отсеком, а второй провод должен идти на блок резисторов, или реостат.

Ок пошукаю.



нет, не воняло бы проводкой, и пред может быть целый. Я правда незнаю как на авео управляются скоростя, через резистор, или там реостат стоит?
Регулировка обдува через резистор.

†Raptor†
02.03.2013, 16:15
а попробуйте включить на максимальную скорость. в этом случае резистор не задействован, питание идет напрямую.

MIX
02.03.2013, 16:39
а разве предохранитель обдува не под капотом должен быть?
Я бы сначала и там все предохранители проверил

Dan-M
02.03.2013, 16:59
Походу проблема в контакте в разъеме крутилки обдува. Дергаю - включается мафон, обдув и прочее.


а попробуйте включить на максимальную скорость. в этом случае резистор не задействован, питание идет напрямую.
Окей ща перекур закончу и попробую.

Dan-M
02.03.2013, 17:01
а разве предохранитель обдува не под капотом должен быть?
Я бы сначала и там все предохранители проверил

Предохранители все до единого проверил. Все рабочие.
У меня несколько потребителей сразу перестали работать, у которых разные предохранители.

Dan-M
02.03.2013, 18:04
а попробуйте включить на максимальную скорость. в этом случае резистор не задействован, питание идет напрямую.

Попробовал - без разницы что в положении 1 что в положении 4 не работает.
Однозначно где-то масса болтается. Выехал и проехался по кочкам. При въезде в яму правым колесом мафон с обдувом включался. Под рулем проводку лазил, дергал , но ничего не нашел. Думаю где-то что-то отошло под машиной. Завтра по светлому загоню на яму и буду смотреть.

†Raptor†
02.03.2013, 18:57
ну масса на моторчик отдельно от всего остального. под машиной проводов нет, можно не искать. и провод не под рулем, а под лобовым стеклом какбы на перегородке. он короткий, сантиметров 10 не больше. С резинового оплотнителя выходит, и сразу на шпильку должен быть прикручен.

Dan-M
02.03.2013, 19:03
ну масса на моторчик отдельно от всего остального. под машиной проводов нет, можно не искать. и провод не под рулем, а под лобовым стеклом какбы на перегородке. он короткий, сантиметров 10 не больше. С резинового оплотнителя выходит, и сразу на шпильку должен быть прикручен.
А где именно под лобовым стеклом, по какой стороне - пассажирской или водительской ? И мы ведь о салоне ведем речь ?

TitanAE
17.01.2019, 15:48
Похожего больше не нашёл, пишу тут.

При отсоединении пинов магнитолы дрогнула рука и замкнулись масса(черный провод) и жёлтый (вроде battery) (клему не скинул, идиот), палёным не воняло. В итоге не работает магнитола, пищалка ремня (ключ при открытой двери) и после выключения зажигания сбрасываются часы.
Собственно вопрос в том где искать проблему(кроме самого себя), в предохранителях или всё-таки в самой проводке?
Заранее спасибо за дельные советы.

Кот.dp.ua
17.01.2019, 20:04
Похожего больше не нашёл, пишу тут.

При отсоединении пинов магнитолы дрогнула рука и замкнулись масса(черный провод) и жёлтый (вроде battery) (клему не скинул, идиот), палёным не воняло. В итоге не работает магнитола, пищалка ремня (ключ при открытой двери) и после выключения зажигания сбрасываются часы.
Собственно вопрос в том где искать проблему(кроме самого себя), в предохранителях или всё-таки в самой проводке?
Заранее спасибо за дельные советы.

у меня такое было на жигулях))тоже ставил магнитолку клеммы не скидывал и коротнул)обошлось предохранителем в машине.Магнитолка целая

TitanAE
17.01.2019, 20:35
А предохранитель на что был?
А то в интернете тут разное пишут.
Пишут что за пищалку отвечает предохранитель который по схеме идёт на поворотники, но они то работают. И блин разные схемы в книжке и на самом блоке.
Ушел искать сгоревший предохранитель.